万物公式网是一个专注于股票软件、股票公式资源分享的平台
微信公众号:万物狙击

网站首页 > 通达信公式 > 通达信选股指标 正文

通达信强庄起爆点选股指标公式源码副图[万物公式]

admin 2023-10-28 22:35:44 通达信选股指标 826 ℃ 0 评论

X_1:=HIGH>OPEN AND HIGH>CLOSE AND CLOSE>OPEN AND vol/REF(VOL,1)>2;

X_2:=VOL/REF(HHV(VOL,200),1)<0.618;

X_3:=CLOSE>=MA(CLOSE,5) AND CLOSE>MA(CLOSE,200);

X_4:=CLOSE/MA(CLOSE,200)<1.5;

X_5:=CLOSE/REF(HHV(HIGH,200),1)>=0.85;

X_6:=CLOSE>=3.5 AND CLOSE<=25;

X_7:=FINANCE(3)=4 OR FINANCE(3)=3;

X_8:=IF(X_7,ZTPRICE(REF(CLOSE,1),0.2),ZTPRICE(REF(CLOSE,1),0.1));

X_9:=CLOSE>=X_8;

X_10:=COUNT(X_9,101)>=1;

X_11:=OPEN/REF(CLOSE,1)<1.03;

XG:X_1 AND X_2 AND X_3 AND X_4 AND X_5 AND X_6 AND X_10 AND X_11;

更多精彩内容,请关注公众号:万物狙击

其他说明

1、在下载过程遇到问题,请您 联系客服:QQ:2180737354 或 微信1:bsqj88886或者备用微信:bsqj88887 ,我们会在第一时间修复和反馈。
2、本站所提供的股票指标等资源仅供参考学习交流,没稳赚的指标,赢亏自负,如果觉着指标好用请支持正版,否则产生的一切后果将由下载用户自行承担,有部分股票指标资源为网上收集或仿制而来,若模板侵犯了您的合法权益,请来联系我们,我们会及时删除,给您带来的不便,我们深表歉意!

⇒⇒⇒点击加入通达信指标公式交流群QQ群

 

本文暂时没有评论,来添加一个吧(●'◡'●)

欢迎 发表评论: