万物公式网是一个专注于股票软件、股票公式资源分享的平台
微信公众号:万物狙击

网站首页 > 通达信公式 > 通达信选股指标 正文

抓牛专家选股公式[万物公式]

admin 2024-03-31 12:31:10 通达信选股指标 48 ℃ 0 评论

VAR1:=HHV(HIGH,55);

VAR2:=LLV(LOW,55);

VAR3:=HHV(HIGH,13);

VAR4:=LLV(LOW,13);

VAR5:=CURRBARSCOUNT=129;

VAR6:=100-100*(VAR1-CLOSE)/(VAR1-VAR2);

VAR7:=100*(VAR3-CLOSE)/(VAR3-VAR4);

VAR18:=MA(VAR7,13);

VAR19:=CROSS(VAR6,50);

资金:=VAR6-VAR18,COLORYELLOW;

抓牛:CROSS(资金,0),COLORLIRED,LINETHICK4;

更多精彩内容,请关注公众号:万物狙击

其他说明

1、在下载过程遇到问题,请您 联系客服:QQ:2180737354 或 微信1:bsqj88886或者备用微信:bsqj88887 ,我们会在第一时间修复和反馈。
2、本站所提供的股票指标等资源仅供参考学习交流,没稳赚的指标,赢亏自负,如果觉着指标好用请支持正版,否则产生的一切后果将由下载用户自行承担,有部分股票指标资源为网上收集或仿制而来,若模板侵犯了您的合法权益,请来联系我们,我们会及时删除,给您带来的不便,我们深表歉意!

⇒⇒⇒点击加入通达信指标公式交流群QQ群

 

本文暂时没有评论,来添加一个吧(●'◡'●)

欢迎 发表评论: