万物公式网是一个专注于股票软件、股票公式资源分享的平台
微信公众号:万物狙击

网站首页 > 通达信公式 > 通达信选股指标 正文

主力吸筹抄底选股公式[万物公式]

admin 2024-04-02 08:09:56 通达信选股指标 53 ℃ 0 评论

VAR111:=(MA(CLOSE,80)-MA(CLOSE,13)/3);

VAR211:=( MA((CLOSE-VAR111)/VAR111,1));

MMA:=EMA(VAR211,12)*0.7;

MMB:=EMA(VAR211,3);

快到底:=IF(LLV(MMB-MMA,12)>0,0,30),LINETHICK2,COLORBLUE;

天使:=( EMA(CLOSE,12) - EMA(CLOSE,26))*100,COLORRED;

魔鬼:=EMA(天使,9),COLORFFFFFF,LINETHICK1;

上帝:= 2*(天使-魔鬼);

XG:快到底>0 AND CROSS(上帝,0),LINETHICK2,COLORWHITE;

更多精彩内容,请关注公众号:万物狙击

其他说明

1、在下载过程遇到问题,请您 联系客服:QQ:2180737354 或 微信1:bsqj88886或者备用微信:bsqj88887 ,我们会在第一时间修复和反馈。
2、本站所提供的股票指标等资源仅供参考学习交流,没稳赚的指标,赢亏自负,如果觉着指标好用请支持正版,否则产生的一切后果将由下载用户自行承担,有部分股票指标资源为网上收集或仿制而来,若模板侵犯了您的合法权益,请来联系我们,我们会及时删除,给您带来的不便,我们深表歉意!

⇒⇒⇒点击加入通达信指标公式交流群QQ群

 

本文暂时没有评论,来添加一个吧(●'◡'●)

欢迎 发表评论: