万物公式网是一个专注于股票软件、股票公式资源分享的平台
微信公众号:万物狙击

网站首页 > 同花顺指标 正文

同花顺急速看盘主图指标公式

admin 2023-10-15 18:25:31 同花顺指标 558 ℃ 0 评论

压力:MA(REF(HHV(C,30),1),2),COLORABFF46,LINETHICK1;

支撑:MA(REF(LLV(C,30),1),2),COLORABFF46,LINETHICK1;

中轨:=(压力+支撑)/2,CROSSDOT,COLORABFF46,LINETHICK1;

高低差:压力/支撑,NODRAW;

MA5:MA(C,5),colorwhite;

MA13:MA(C,13),coloryellow;

MA46:MA(C,46),colorlimagenta;

MA120:=MA(C,120);

MA240:MA(C,240),colorgreen,NODRAW;

MA360:MA(C,360),colorblue,NODRAW;

MA500:MA(C,500),COLOR007FFF,NODRAW;

STICKLINE(MA240,MA240,MA240,2.5,0),colorgreen;

STICKLINE(MA360,MA360,MA360,2.5,0),colorblue;

STICKLINE(MA500,MA500,MA500,2.5,0),COLOR007FFF;

STICKLINE((C-REF(C,1))/REF(C,1)>0.095 AND C=H,C,O,3,0),colorred;

STICKLINE((REF(C,1)-C)/REF(C,1)>0.095 AND C=L,C,O,3,0),colorgreen;

更多精彩内容,请关注公众号:万物狙击

其他说明

1、在下载过程遇到问题,请您 联系客服:QQ:2180737354 或 微信1:bsqj88886或者备用微信:bsqj88887 ,我们会在第一时间修复和反馈。
2、本站所提供的股票指标等资源仅供参考学习交流,没稳赚的指标,赢亏自负,如果觉着指标好用请支持正版,否则产生的一切后果将由下载用户自行承担,有部分股票指标资源为网上收集或仿制而来,若模板侵犯了您的合法权益,请来联系我们,我们会及时删除,给您带来的不便,我们深表歉意!

⇒⇒⇒点击加入通达信指标公式交流群QQ群

 

本文暂时没有评论,来添加一个吧(●'◡'●)

欢迎 发表评论: