万物公式网是一个专注于股票软件、股票公式资源分享的平台
微信公众号:万物狙击

网站首页 > 同花顺指标 正文

同花顺追涨跟庄指标公式

admin 2023-10-15 18:27:41 同花顺指标 468 ℃ 0 评论

N:=40;

WR21:=100-100*(HHV(HIGH,21)-CLOSE)/(HHV(HIGH,21)-LLV(LOW,21));

WR42:=100-100*(HHV(HIGH,42)-CLOSE)/(HHV(HIGH,42)-LLV(LOW,42));

B0:IF(VOL>1.2*REF(VOL,1) AND VOL>1.5*MA(VOL,10),2,0),coloryellow;

B1:=IF(MA(CLOSE,30)>=REF(MA(CLOSE,30),1)AND CROSS(WR21,N),5,0);

B2:=IF(MA(CLOSE,30)>=REF(MA(CLOSE,30),1)AND CROSS(WR42,N),5,0);

B3:=IF(MA(CLOSE,30)>=REF(MA(CLOSE,30),1) AND (WR21-REF(WR21,1))>30,5,0);

B:B0+B1+B2+B3,colorred;

S1:=IF(MA(CLOSE,30)

S2:=IF(MA(CLOSE,30)

S:S1+S2,colorgreen;

轴:0,colorblue;

更多精彩内容,请关注公众号:万物狙击

其他说明

1、在下载过程遇到问题,请您 联系客服:QQ:2180737354 或 微信1:bsqj88886或者备用微信:bsqj88887 ,我们会在第一时间修复和反馈。
2、本站所提供的股票指标等资源仅供参考学习交流,没稳赚的指标,赢亏自负,如果觉着指标好用请支持正版,否则产生的一切后果将由下载用户自行承担,有部分股票指标资源为网上收集或仿制而来,若模板侵犯了您的合法权益,请来联系我们,我们会及时删除,给您带来的不便,我们深表歉意!

⇒⇒⇒点击加入通达信指标公式交流群QQ群

 

本文暂时没有评论,来添加一个吧(●'◡'●)

欢迎 发表评论: