万物公式网是一个专注于股票软件、股票公式资源分享的平台
微信公众号:万物狙击

网站首页 > 大智慧公式 正文

雕虫小技(主图)(大智慧)

admin 2023-10-18 17:05:39 大智慧公式 450 ℃ 0 评论

雕虫小技(主图)(大智慧)

MA1:=MA(CLOSE,1);

MA3:=MA(CLOSE,3);

空:=(3)*(MA3) - (2)*(MA1);

多:(3)*(MA1) - (2)*(MA3),LINETHICK2,colore66878;

PARTLINE(多,多>REF(多,1),RGB(255,0,0),1,RGB(0,0,255)),LINETHICK3,COLORBLUE;

M1:SUM((EMA((CLOSE + LOW)/(2),2))/(2.98),3),COLORFFFFFF;

M2:EMA(M1,1),COLORFF00FF,LINETHICK2;

雕虫小技(主图)(大智慧)的选股公式如下:

>股票指标网

更多精彩内容,请关注公众号:万物狙击

其他说明

1、在下载过程遇到问题,请您 联系客服:QQ:2180737354 或 微信1:bsqj88886或者备用微信:bsqj88887 ,我们会在第一时间修复和反馈。
2、本站所提供的股票指标等资源仅供参考学习交流,没稳赚的指标,赢亏自负,如果觉着指标好用请支持正版,否则产生的一切后果将由下载用户自行承担,有部分股票指标资源为网上收集或仿制而来,若模板侵犯了您的合法权益,请来联系我们,我们会及时删除,给您带来的不便,我们深表歉意!

⇒⇒⇒点击加入通达信指标公式交流群QQ群

 

本文暂时没有评论,来添加一个吧(●'◡'●)

欢迎 发表评论: